Vai al contenuto


Foto

Windows 7 problemini


  • Per cortesia connettiti per rispondere
8 risposte a questa discussione

#1 amigaos

amigaos

    Schiavo

  • Membri
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 5.772 Messaggi:

Inviato 29 settembre 2017 - 13:02

Ho un pc in ufficio che ha dei problemi con i servizi di windows.
All'avvio l'audio non si sente, devo andare in servizi e avviarlo manualmente.
Il servizio alimentazione mi da un errore 5 di permesso denied.

Credo che le due cose siano collegate.
Ho provato vari workaround trovati in rete, installare nuovi driver ecc ecc
Formattare non è possibile temporaneamente perché ci stanno lavorando.
Immagine inserita

#2 Berling

Berling

    IL NANO DI POMIGLIANO

  • GRULLINO
  • 49.188 Messaggi:

Inviato 29 settembre 2017 - 13:12

Prova ad aggiornare al 10

La figa non si shara cit.

Se per giocare devi essere trollato alzati e ragequitta



h6ezriqol8.gif4e14f-gif-tits-thimblerig-199831.gif

 

░▄▀▄▀▀▀▀▄▀▄░░░░░░░░░

░█░░░░░░░░▀▄░░░░░░▄░

█░░▀░░▀░░░░░▀▄▄░░█░█

█░▄░█▀░▄░░░░░░░▀▀░░█

█░░▀▀▀▀░░░░░░░░░░░░█

█░░░░░░░░░░░░░░░░░░█

█░░░░░░░░░░░░░░░░░░█

░█░░▄▄░░▄▄▄▄░░▄▄░░█░

░█░▄▀█░▄▀░░█░▄▀█░▄▀░

░░▀░░░▀░░░░░▀░░░▀░░░


#3 willy_revenge

willy_revenge

    ABBIAMO DEGLI APPLEFAG ECCELSI QUA SUL DS

  • Donatori di sperma
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 58.729 Messaggi:

Inviato 29 settembre 2017 - 13:26

Prova ad aggiornare al 10 a High Sierra


^

Dat

#4 yorkeiser

yorkeiser

    Schiavo

  • Membri
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 44.168 Messaggi:

Inviato 29 settembre 2017 - 14:15

Prova ad aggiornare a XP

 

'd :wink:


Il sole è giallo

Brava Giovanna, brava


#5 amigaos

amigaos

    Schiavo

  • Membri
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 5.772 Messaggi:

Inviato 29 settembre 2017 - 14:17

Prova ad aggiornare al 10


non posso

I 3 pc con xp sono quelli che funzionano meglio, ahimè.
  • scalor ha dato un bacino sulla fronte
Immagine inserita

#6 Futura12

Futura12

    Grullino

  • Membri
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 44.063 Messaggi:

Inviato 29 settembre 2017 - 14:22

Beh se sono Pentium 4 è normale  :trollface:

Prova a ripristinare anche i driver delle periferiche, se non va neanche cosi lascia perdere e attendi di formattare prima di perdere 3 ore in soluzioni del cazzo.


  • bastardo ha dato un bacino sulla fronte

Intel Core i7 2600k @4.5Ghz 1.24v cooled by Mugen II - AsRock Z68 Ex3 Gen3 - 16Gb Corsair L.P White  -Amd Radeon 6950 2Gb@1536SP -EnermaxPro82+ 525w & CM690- 4Tb Storage with 150Gb Raid0 & ForceGT 120Gb - Asus VE276Q 27''


#7 bastardo

bastardo

    Schiavo

  • Membri
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 21.634 Messaggi:

Inviato 29 settembre 2017 - 14:24

Ho un pc in ufficio che ha dei problemi con i servizi di windows.
All'avvio l'audio non si sente, devo andare in servizi e avviarlo manualmente.
Il servizio alimentazione mi da un errore 5 di permesso denied.

Credo che le due cose siano collegate.
Ho provato vari workaround trovati in rete, installare nuovi driver ecc ecc
Formattare non è possibile temporaneamente perché ci stanno lavorando.

 

Prova a reinstallare i driver vecchi.


"The fault, dear Brutus, is not in our stars,
But in ourselves, that we are underlings."


#8 bastardo

bastardo

    Schiavo

  • Membri
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 21.634 Messaggi:

Inviato 29 settembre 2017 - 14:26

Beh se sono Pentium 4 è normale  :trollface:

Prova a ripristinare anche i driver delle periferiche, se non va neanche cosi lascia perdere e attendi di formattare prima di perdere 3 ore in soluzioni del cazzo.

 

Questo è un 10 ma un giorno per una installazione che feci a cazzo di cane feci tanto di quel casino che dovetti riformattare, ricariche l'essenzia e poi ormai si scarica tutto da rete pertanto.


"The fault, dear Brutus, is not in our stars,
But in ourselves, that we are underlings."


#9 Sider2

Sider2

    Schiavo

  • GRULLINO
  • 26.231 Messaggi:

Inviato 29 settembre 2017 - 14:37

Ho un pc in ufficio che ha dei problemi con i servizi di windows.
All'avvio l'audio non si sente, devo andare in servizi e avviarlo manualmente.
Il servizio alimentazione mi da un errore 5 di permesso denied.

Credo che le due cose siano collegate.
Ho provato vari workaround trovati in rete, installare nuovi driver ecc ecc
Formattare non è possibile temporaneamente perché ci stanno lavorando.

 

Non è che la tastiera fa riflesso?






0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi